Novo Endereço do Fórum: http://www.aquariomania.com.br/phpBB3/index.php

http://www.aquariomania.com.br/phpBB3
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  Conectar-seConectar-se  

Compartilhe | 
 

 Aquarista Iniciante - Problemas com Plantas

Ir em baixo 
AutorMensagem
Alan Cabral
Novo Membro
Novo Membro


Mensagens : 3
Data de inscrição : 07/06/2009

MensagemAssunto: Aquarista Iniciante - Problemas com Plantas   Dom Jun 07, 2009 3:35 pm

Olá a todos do Forum!!

Comprei um aquário pequeno a 1 semana, sendo que o mesmo já estava montado a 15 dias. Portanto, ainda preciso esperar 1 semana para colocar peixes. Porém, tenho 3 plantas no aquário e acho que elas estão ficando feias, perdendo o verde. Elas necessitam de peixes no aquário para obter alimentação? É necessário algum nutriente a mais? A luz fica acesa por 8hs todos os dias, já coloquei anti-cloro, o ph está em 7,2 e amônia 0,25.

Obrigado.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Raphael Bastos
Novo Membro
Novo Membro


Mensagens : 11
Data de inscrição : 21/08/2009
Idade : 33
Localização : Brasilía DF

MensagemAssunto: Re: Aquarista Iniciante - Problemas com Plantas   Seg Ago 24, 2009 1:40 am

Parabéns pelo novo aquário.
Quanto as plantas é importante e saber que tipo de substrato foi utilizado e caso tenha sido o adequado suas plantas podem está precisando de CO2. Se você não sabe fazer um, aqui no fórum existem varias dicas.
Espero ter ajudado!!!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Aquarista Iniciante - Problemas com Plantas
Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Novo Endereço do Fórum: http://www.aquariomania.com.br/phpBB3/index.php :: Aquarismo Doce :: Plantas e Aquários Plantados-
Ir para: